LinuxQuestions.org
Review your favorite Linux distribution.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Networking
User Name
Password
Linux - Networking This forum is for any issue related to networks or networking.
Routing, network cards, OSI, etc. Anything is fair game.

Notices



Reply
 
Search this Thread
Old 08-03-2001, 11:27 PM   #1
hal_baumgardner
LQ Newbie
 
Registered: Jul 2001
Location: north va
Distribution: redhat 9.0
Posts: 12

Rep: Reputation: 0
Question Unbalanced Local configuration error 553 5.0.0


Can someone explain what this error means and where I can find documentation to fix it.. My searches of the net have proven useless.

I changed the domain name to XXXXXX to protect the innocent

Thanks
Hal
__________________________________________________

The original message was received at Fri, 3 Aug 2001 10:21:39 -0400
from [208.XXX.117.XXX]
with id f73ELZo4414628abb
----- The following addresses had permanent fatal errors -----
<shelly@XXXXX.com,>
----- Transcript of session follows -----
553 5.0.0 “’jason@XXXXX.com’” <shelly@XXXXX.com, >, <shelly@XXXXX.com>...
Unbalanced ‘<’
553 5.0.0 >, <shelly@XXXXX.com>... Unbalanced ‘>’ 554 5.0.0 MX list for XXXXX.com points back to mail.XXXXXX.com 554 5.0.0 deliver: null host name in signature 554 5.3.5 <shelly@XXXXX.com,>... Local configuration error 553 5.0.0 “’jason@XXXXX.com’” <shelly@XXXXX.com, >, <shelly@XXXXX.com>...
Unbalanced ‘<’
553 5.0.0 “’jason@XXXXX.com’” <shelly@XXXXX.com... Unbalanced ‘<’ 553 5.0.0 >, <shelly@XXXXX.com>... Unbalanced ‘>’ 553 5.0.0 >... Unbalanced ‘>’ 553 5.0.0 “’jason@XXXXX.com’” <shelly@XXXXX.com, >, <shelly@XXXXX.com>...
Unbalanced ‘<’
553 5.0.0 “’jason@XXXXX.com’” <shelly@XXXXX.com... Unbalanced ‘<’
553 5.0.0 >, <shelly@XXXXX.com>... Unbalanced ‘>’
553 5.0.0 >... Unbalanced
__________________________________________________

BTW this is Redhat 7.1 install and I tried to upgrade the Send mail binaries, but when I did it stated that 8.11.2-14 is already installed..

I have that binary package and I am going to try to install it (following the directions).

Last edited by hal_baumgardner; 08-03-2001 at 11:32 PM.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Pure-ftpd - error 553 rimmern Linux - Newbie 1 12-15-2005 08:00 PM
sendmail error 553 5.1.8 error "domain doesnot exist" kevinm2 Linux - Newbie 8 09-16-2004 01:39 AM
printer configuration error (local) with SuSE 9.1 & HP LJ 6MP Unipresser Linux - Hardware 0 08-12-2004 08:24 PM
Sendmail-error 553 pmeeke Linux - Software 0 08-11-2003 03:23 AM
sendmail error 553 'DOMAIN NAME REQUIRED' yaya Linux - General 1 09-06-2001 11:58 AM


All times are GMT -5. The time now is 05:20 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration