Did you know LQ has a Linux Hardware Compatibility List?
Go Back > Forums > Linux Forums > Linux - Networking
User Name
Linux - Networking This forum is for any issue related to networks or networking.
Routing, network cards, OSI, etc. Anything is fair game.


  Search this Thread
Old 12-17-2006, 08:46 PM   #1
Vikas Sarin
LQ Newbie
Registered: Nov 2006
Posts: 2

Rep: Reputation: 0
OpenLDAP with ssl version compatability

I shoudl request to let me know the version compatabilities of different components of OpenLDAP with SSL and for 2.4 and 2.6 Kernels.


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
OpenLDAP complains of Berkeley DB version mismatch [GOD]Anck Slackware 7 06-08-2009 01:54 AM
creating an SSL page under non SSL site with apache1.33? taiwf Linux - Software 1 06-27-2006 01:06 AM
-current & gware: openldap version differs merchtemeagle Slackware 2 05-02-2006 06:02 PM
Openldap BerkeleyDB version imcompatible kgao Linux - Software 3 04-12-2005 07:26 PM
converting an old script with 'tail' to new version compatability Cmdr_K00n Linux - Software 1 09-19-2004 10:01 AM

All times are GMT -5. The time now is 05:12 PM.

Main Menu
Write for LQ is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration