LinuxQuestions.org
LinuxAnswers - the LQ Linux tutorial section.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Networking
User Name
Password
Linux - Networking This forum is for any issue related to networks or networking.
Routing, network cards, OSI, etc. Anything is fair game.

Notices



Reply
 
Search this Thread
Old 08-14-2006, 08:09 PM   #1
jorge_ivan
LQ Newbie
 
Registered: Jul 2006
Posts: 7

Rep: Reputation: 0
no matching comp found: client zlib none, zlib@openssh.com lost connection


I have this error: no matching comp found: client zlib none, zlib@openssh.com lost connection, when I try to use SSH from a Linux Red Hat 7 to a Fedora 5 Server....Thanks in advance..
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
zlib not found when running ./configure quordandis Linux - Software 9 11-28-2010 08:51 AM
openssh-3.6p1 configure zlib error fredward Linux - Newbie 5 12-22-2008 06:44 AM
The extension 'zlib' couldn't be found. tweety1 Linux - Newbie 1 07-12-2006 03:57 AM
OpenSSH configure problems (zlib, openssl) ilredil Slackware 6 12-08-2005 03:17 PM
zlib ?! D3javu Linux - Newbie 1 04-05-2005 06:39 AM


All times are GMT -5. The time now is 01:15 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration