LinuxQuestions.org
View the Most Wanted LQ Wiki articles.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Networking
User Name
Password
Linux - Networking This forum is for any issue related to networks or networking.
Routing, network cards, OSI, etc. Anything is fair game.

Notices



Closed Thread
 
Search this Thread
Old 07-01-2013, 07:41 PM   #1
robopt
LQ Newbie
 
Registered: Jul 2013
Posts: 3

Rep: Reputation: Disabled
Multi-WAN setup not load balancing


This thread didn't show up until earlier today due to some moderator approval process.

I'll attempt to remove/close this, but if I don't have privileges feel free to do so.

But regardless, I do apologize for the duplicate thread.

Original:
http://www.linuxquestions.org/questi...es-4175468070/

Last edited by robopt; 07-02-2013 at 02:38 PM.
 
Old 07-02-2013, 01:50 PM   #2
unSpawn
Moderator
 
Registered: May 2001
Posts: 27,699
Blog Entries: 54

Rep: Reputation: 2962Reputation: 2962Reputation: 2962Reputation: 2962Reputation: 2962Reputation: 2962Reputation: 2962Reputation: 2962Reputation: 2962Reputation: 2962Reputation: 2962
Please post your thread once and in only one forum. Posting a single thread in the most relevant forum will make it easier for members to help you and will keep the discussion in one place. This thread should be closed because it is a duplicate of http://www.linuxquestions.org/questi...es-4175468070/.
 
Old 07-02-2013, 02:26 PM   #3
robopt
LQ Newbie
 
Registered: Jul 2013
Posts: 3

Original Poster
Rep: Reputation: Disabled
From the other thread:
Quote:
Additionally I believe my previous attempt was filtered due to the LACP link I had in it.
This thread didn't show up until earlier today due to some moderator approval process. I had figure it had gotten filtered (the LARTC link) since it did not show up in my posts nor in my threads, at which I decided to re-post it. I suggest not making waiting for approval threads completely disappear without any trace to the user, since I had no idea if it had gotten filtered, declined, or had gotten to the server in the first place. I'll attempt to remove/close this, but if I don't have privileges feel free to do so.

But regardless, I do apologize for the duplicate thread.

Last edited by robopt; 07-02-2013 at 02:27 PM.
 
  


Closed Thread


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Multi-WAN setup not load balancing / no round robin (iptables, ip routes, ip rules) robopt Linux - Networking 0 07-03-2013 04:44 AM
Routers for load balancing on both local network and WAN IP pool. skymet Linux - Networking 0 06-13-2012 03:25 AM
multi wan load balancing arcread Linux - Newbie 2 08-20-2011 01:58 AM
load balancing / wan failover fdelval Linux - Networking 4 07-23-2010 09:13 PM
Dual Wan Linux Router with Load Balancing & DHCP weirdaljr Linux - Networking 1 10-30-2008 10:54 PM


All times are GMT -5. The time now is 12:45 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration