Welcome to the most active Linux Forum on the web.
Go Back > Forums > Linux Forums > Linux - Networking
User Name
Linux - Networking This forum is for any issue related to networks or networking.
Routing, network cards, OSI, etc. Anything is fair game.


  Search this Thread
Old 01-08-2002, 06:02 AM   #1
LQ Newbie
Registered: Oct 2001
Location: nagpur,India
Posts: 3

Rep: Reputation: 0
Question configuring ecos 1.3.1 on synthetic linux 7.0

This is my first post to this forum ,i am not sure abt the trend/process it follows but it will help me alot if i get something which is helpful related to this problem ...
This is related to problems we are facing while using ecos1.3.1.
As it is ported over synthetic linux (RHL7.0)as target o.s.
More specifically - It is not detacting interface.
This is what we explored uptill now .
In detail - we want to communicate by usintg net pkg. which we configured as given in reference mannual.
thanks ...


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
configuring linux bhlkumar Linux - Newbie 3 01-10-2008 11:11 AM
Trouble configuring linux Cripple Linux - Newbie 3 11-13-2005 09:39 PM
New to configuring linux fiby Linux - Wireless Networking 2 09-29-2005 09:52 PM
Configuring OpenGL under Linux Aphex_Twin2 Programming 1 05-21-2005 02:39 PM
can I get help installing and configuring Linux? bigeasy628 Linux - Newbie 7 07-07-2004 04:11 PM

All times are GMT -5. The time now is 08:03 AM.

Main Menu
Write for LQ is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration