LinuxQuestions.org
Welcome to the most active Linux Forum on the web.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Laptop and Netbook
User Name
Password
Linux - Laptop and Netbook Having a problem installing or configuring Linux on your laptop? Need help running Linux on your netbook? This forum is for you. This forum is for any topics relating to Linux and either traditional laptops or netbooks (such as the Asus EEE PC, Everex CloudBook or MSI Wind).

Notices

Closed Thread
 
LinkBack Search this Thread
Old 02-25-2004, 05:19 AM   #1
ndm
LQ Newbie
 
Registered: Feb 2004
Posts: 2

Rep: Reputation: 0
lm-sensors unchanged values


Dear all,
I have installed lm-sensors and I use the via686a module.
But the problem is that each time I execute the command "sensors"
I obtain always the same values.

Could you help me?

Thank you,
Nico
 
Old 02-25-2004, 06:44 AM   #2
acid_kewpie
Moderator
 
Registered: Jun 2001
Location: UK
Distribution: Gentoo, RHEL, Fedora, Centos
Posts: 43,344

Rep: Reputation: 1945Reputation: 1945Reputation: 1945Reputation: 1945Reputation: 1945Reputation: 1945Reputation: 1945Reputation: 1945Reputation: 1945Reputation: 1945Reputation: 1945
Please do not post the same thread in more than one forum. Picking the most relevant forum and posting it once there makes it easier for other members to help you and keeps the discussion all in one place.

http://www.linuxquestions.org/rules.php
 
  


Closed Thread


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Trackbacks are Off
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
gmake for c++ insists on recompiling unchanged class markhod Programming 5 08-12-2005 07:28 PM
fstab remain unchanged at reboot ago.homer Linux - Newbie 1 04-20-2005 05:24 AM
lm-sensors unchanged values ndm Linux - Newbie 0 02-25-2004 05:21 AM
Need serious help in vi (Red Hat 9, unchanged kernel) Echs Bochs Linux - General 8 01-23-2004 03:23 PM
lm sensors, no sensors found N_A_J_M Linux - General 3 01-22-2003 05:09 AM


All times are GMT -5. The time now is 08:02 AM.

Main Menu
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration