LinuxQuestions.org
Welcome to the most active Linux Forum on the web.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Hardware
User Name
Password
Linux - Hardware This forum is for Hardware issues.
Having trouble installing a piece of hardware? Want to know if that peripheral is compatible with Linux?

Notices

Reply
 
Search this Thread
Old 04-02-2004, 01:11 PM   #1
spiritwing
LQ Newbie
 
Registered: Dec 2003
Distribution: Debian
Posts: 26

Rep: Reputation: 15
Raid Weirdness -- /dev/md0: Invalid argument


Hello all,

I asked this question on the software forum, but never got a reply. Maybee I should have posted it to the Hardware forum. Here is the link to my previous post.


http://linuxquestions.org/questions/...hreadid=165252



Cheers,
Silas Bennett

=0)
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
can not mount RAID 0 /dev/md0 dysenteryduke Linux - Software 3 09-15-2005 03:19 PM
no sound in transfusion - /dev/dsp invalid argument LavaDevil94 Linux - Games 5 11-28-2004 09:02 PM
RAID 1 ... everyime I reboot, /dev/md0 is broken... rrohde Red Hat 1 10-26-2004 02:03 PM
swapon : /dev/hdc6 : invalid argument trutnev Red Hat 3 06-08-2004 09:57 PM
Raid Weirdness -- /dev/md0: Invalid argument spiritwing Linux - Software 3 04-02-2004 09:52 PM


All times are GMT -5. The time now is 11:56 PM.

Main Menu
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration