-   Linux - General (
-   -   Kmail problems (

Led*Zep 07-20-2001 03:24 PM

Kmail problems
I have SuSE 7.1 and have just upgraded my KDE 2.0.1 to KDE 2.1.1 and very nice it is to, but KMail stopped working, I installed the newer version, and when i ran "make install" I had a message at the end saying "add opt/kde/bin to you PATH". I can only get KMail to run now if I click on the link in that directory, and if I type "KMail" in the console it tells me it can't find the path, so the error seems clear, but where is the file I need to enter the path into to get it working nice.

Thanks, Led*Zep[COLOR=red]add

All times are GMT -5. The time now is 12:28 PM.