LinuxQuestions.org
Help answer threads with 0 replies.
Go Back   LinuxQuestions.org > Forums > Enterprise Linux Forums > Linux - Enterprise
User Name
Password
Linux - Enterprise This forum is for all items relating to using Linux in the Enterprise.

Notices

Reply
 
Search this Thread
Old 09-22-2012, 05:48 AM   #1
Anup D.
LQ Newbie
 
Registered: Jan 2012
Location: Nanded
Distribution: RHEL
Posts: 25

Rep: Reputation: Disabled
tomcat website not working


Hello Friends,

One website of my client with tomcat hosted on VPS Centos 6.3.
website is not working http://bispsolutions.com/home.jsp it is
showing some code on screen and also include html file also not working
check the below URL : http://bispsolutions.com/contactUs.jsp
http://bispsolutions.com/disclaimer.jsp
http://bispsolutions.com/services.jsp

On every page it is showing the same.

Please help me to solve this.

Thanks
Anup D.
 
Old 09-23-2012, 03:53 PM   #2
acid_kewpie
Moderator
 
Registered: Jun 2001
Location: UK
Distribution: Gentoo, RHEL, Fedora, Centos
Posts: 43,415

Rep: Reputation: 1968Reputation: 1968Reputation: 1968Reputation: 1968Reputation: 1968Reputation: 1968Reputation: 1968Reputation: 1968Reputation: 1968Reputation: 1968Reputation: 1968
that site isn't reachable. You really shouldn't be giving us urls to potentially broken and vulnerable locations. You should be looking at your own logs and providing those instead.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
tomcat based website not working Anup D. Linux - Enterprise 1 08-18-2012 09:45 AM
Redirecting Apache website to Tomcat mlnm Linux - Newbie 2 05-30-2012 10:41 AM
creating website under apache tomcat mlnm Linux - Newbie 2 11-08-2011 02:53 PM
Website hosting in tomcat 5.5 saini_mw Linux - Server 1 01-26-2011 03:33 AM
TOMCAT init script not working on startup -- tomcat 4.x / Mandrake Linux 8.0 jmartinph Mandriva 0 03-08-2004 02:31 AM


All times are GMT -5. The time now is 08:21 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration