LinuxQuestions.org
Download your favorite Linux distribution at LQ ISO.
Go Back   LinuxQuestions.org > Forums > Enterprise Linux Forums > Linux - Enterprise
User Name
Password
Linux - Enterprise This forum is for all items relating to using Linux in the Enterprise.

Notices



Reply
 
Search this Thread
Old 12-08-2007, 09:35 PM   #1
nui
LQ Newbie
 
Registered: Jul 2005
Posts: 10

Rep: Reputation: 0
Unhappy php5 + oci8 for SLES 10 SP1


Dear All,

I try rebuild php5 rpm packages for oci8 on SLES 10 SP1 but it does not work. If you know, please advise me.

Thanks a lot.

Nui
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
SLES 10.0 SP1 Password Lenght Tassu Linux - Server 8 12-07-2007 01:48 AM
LXer: Xen 3.1 HVM on SLES 10 SP1 LXer Syndicated Linux News 0 08-04-2007 06:46 AM
I there a recent Nautilus rpm for SLES 10 SP1 tongar Suse/Novell 1 06-20-2007 04:24 AM
How to get and apply SLES 9 sp1? RonRafajko Suse/Novell 1 03-01-2006 11:07 AM
DLT-4000 drive on Dell6100/SLES 9 sp1 NeilB Linux - Hardware 1 01-28-2005 06:35 PM


All times are GMT -5. The time now is 10:09 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration