LinuxQuestions.org
Support LQ: Use code LQ3 and save $3 on Domain Registration
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Distributions
User Name
Password
Linux - Distributions This forum is for Distribution specific questions.
Red Hat, Slackware, Debian, Novell, LFS, Mandriva, Ubuntu, Fedora - the list goes on and on... Note: An (*) indicates there is no official participation from that distribution here at LQ.

Notices



Reply
 
Search this Thread
Old 11-09-2003, 12:05 PM   #1
Bodkin
LQ Newbie
 
Registered: Nov 2003
Location: U.K. Devon
Distribution: Debian
Posts: 14

Rep: Reputation: 0
Question SUSE 9.0- suse help & java web start- take 3mins "before" they start to load


can any one tell me where to look and what to look for.Have reinstalled it three times ,same problem
 
Old 11-09-2003, 02:51 PM   #2
Bodkin
LQ Newbie
 
Registered: Nov 2003
Location: U.K. Devon
Distribution: Debian
Posts: 14

Original Poster
Rep: Reputation: 0
Problem solved.Found answer at suse data base. Problem caused by the Boot Parameter "Desktop".Remove this and it solves this and several other problems.
Hope this helps others with 9.0.

Last edited by Bodkin; 11-09-2003 at 03:17 PM.
 
Old 11-12-2003, 01:53 PM   #3
timhardy
LQ Newbie
 
Registered: Nov 2003
Location: London
Distribution: Suse 9.2
Posts: 12

Rep: Reputation: 0
I had this problem so I reinstalled SuSE 8.2 since I was in a hurry to get on with work rather than tinkering. Thanks for finding this. When I get some time I'll reinstall SUSE 9.0 and see if this fixes things.

NB link to helpfile: http://portal.suse.com/sdb/en/2003/1...esktop_90.html
 
Old 11-16-2003, 10:23 AM   #4
Bodkin
LQ Newbie
 
Registered: Nov 2003
Location: U.K. Devon
Distribution: Debian
Posts: 14

Original Poster
Rep: Reputation: 0
Hope this was of help to every one that had a peek.
I only hope that Novell appreciate what Henry No.8 did with the monks (Perls are priceless) work that one out.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
cedega install Diablo2 SuSE 91 "No program start menu found" error Drone91 Linux - Software 0 10-09-2005 01:55 PM
Unable to start Apache "Cannot load /etc/httpd/modules/libphp4.so" dagalicous Linux - Software 1 03-10-2005 02:43 AM
how mute sound from "Line In" at start up & when not needed learnmelinux Linux - General 8 03-07-2005 11:13 PM
"Permission Denied" errors during start-up (SuSE 9.0) Meowatilla Linux - Software 3 04-14-2004 11:40 AM
Suse "start" button missing craigl Linux - Newbie 4 01-09-2004 03:45 AM


All times are GMT -5. The time now is 12:35 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration