-   Linux - Distributions (
-   -   disable synaptic touchpad (

ljpete 01-30-2004 10:59 PM

disable synaptic touchpad
I have download the tconfig for synaptic,but I'm unable to disable my touchpad. My computer is a Dell inspiron 2650; I f2 prior to bootup and disable the touchpad there, and once the red hat starts the touchpad continues to work.

My distro is RedHat 9.0 help!

All times are GMT -5. The time now is 01:12 AM.