-   Linux - Desktop (
-   -   Problem with SUSE10.1 updates (

andrew26k 09-06-2006 03:15 PM

Problem with SUSE10.1 updates

Auto updater has 207 files do install

when I click update - getting this error message

This would invalidate[SUSE-Linux-10.1-Updates].
Marking this resolution attempt as invalid.

Does anyone knows what to do to get rid of this problem

Thank you all in advance


reddazz 09-08-2006 04:32 AM

Try using a different package manager e.g. SMART. There are many threads that deal with the packaging issue in the Suse forum.

All times are GMT -5. The time now is 01:45 PM.