LinuxQuestions.org
Help answer threads with 0 replies.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Distributions > Fedora
User Name
Password
Fedora This forum is for the discussion of the Fedora Project.

Notices



Reply
 
Search this Thread
Old 05-23-2006, 06:39 AM   #1
R N Ghosh
Member
 
Registered: Sep 2005
Location: Calcutta
Distribution: Fedora Core 6
Posts: 30

Rep: Reputation: 15
adsl usb configuration for quidway wa1003A


very recently I have installed broadband connection with ADSL quidway wa1003A modem. When I am connecting through xp it is working smoothly with the USB port but on the same machine when I am trying through my fedora-2, I am unable to connect to internet although the modem has been detected first time and auto configured. is there something I am missing here ?
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
adsl configuration paul62 Debian 9 10-20-2005 03:38 PM
usb aztech adsl configuration suse 9.3 oldforce Suse/Novell 1 05-02-2005 04:20 PM
ADSL configuration thort Mandriva 83 08-02-2004 09:05 PM
Siemens Santis 10 ADSL USB -> usb-ohci error ph_gachoud Linux - Hardware 0 11-03-2003 03:59 AM
ADSL Configuration for Speedtouch USB in Mdk 8.1 furrie Linux - Networking 4 02-05-2002 05:12 PM


All times are GMT -5. The time now is 08:00 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration