-   Debian (
-   -   vmware-view-open-client via PCoIP (

cccc 09-14-2010 09:53 AM

vmware-view-open-client via PCoIP

Knows someone if vmware-view-open-client 4.5.0 GA support PCoIP by default?

What do I need to install on Lenny additionaly, to get vmware-view-open-client running over PCoIP?

jdkaye 09-14-2010 10:42 AM

It seems it doesn't support it at all with the opensource client. Have a look here.

All times are GMT -5. The time now is 03:35 AM.