Share your knowledge at the LQ Wiki.
Go Back > Forums > Linux Forums > Linux - Distributions > Debian
User Name
Debian This forum is for the discussion of Debian Linux.


  Search this Thread
Old 01-25-2013, 03:32 AM   #1
LQ Newbie
Registered: Jun 2010
Posts: 1

Rep: Reputation: 0
ibm x3650m4 installation problem

I have a problem about the Debian 6.0.5 .
and I'm using Raid 5 on the server.
When ı was installing , it doesn't detect the disks.
But Debian 6.0.7 is detect the disks.
What am I doing this issue?
Old 01-28-2013, 05:29 PM   #2
Senior Member
Registered: Aug 2009
Posts: 3,790

Rep: Reputation: 650Reputation: 650Reputation: 650Reputation: 650Reputation: 650Reputation: 650
I'd guess 6.0.7 has a driver that works with your raid controller built in and the previous version doesn't.


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
FC 4 & 6 installation problem on IBM system x3550 ttasia Linux - Hardware 3 03-11-2007 01:13 PM
IBM XL C/C++ installation help Hulkster Linux - Newbie 1 07-27-2006 11:39 PM
IBM Netvista installation/booting problem GCR Linux - General 2 02-15-2006 12:44 PM
IBM HTTP Server 6.0 installation problem on Fedora Core 4.0 arcane_dark Linux - Newbie 4 12-16-2005 12:23 AM
[Newbe] Ibm T23 (2647-9SG) Installation problem Man 9.2 Megaboz Linux - Laptop and Netbook 2 02-19-2004 05:25 AM

All times are GMT -5. The time now is 07:31 PM.

Main Menu
Write for LQ is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration