LinuxQuestions.org
Visit Jeremy's Blog.
Go Back   LinuxQuestions.org > Blogs
User Name
Password

Notices



Old

kernel patch problem

Posted 10-05-2009 at 01:48 AM by venubabu

Hello ,

here I am applying patch to my kernel But it is giving beloved error

patch < patch-2.6.28.10 -p0
can't find file to patch at input line 5
Perhaps you used the wrong -p or --strip option?
The text leading up to this was:
--------------------------
|diff --git a/Documentation/filesystems/sysfs-pci.txt b/Documentation/filesystems/sysfs-pci.txt
|index 68ef488..de99749 100644
|--- a/Documentation/filesystems/sysfs-pci.txt...
LQ Newbie
Posted in Uncategorized
Views 727 Comments 1 venubabu is offline
Old

gtk entry problem

Posted 08-07-2009 at 02:22 AM by venubabu

Dear all,

I am new to gtk programming, I have written a program for serching available packages. It is working but i am not able to install that package. because when i try to install package it is asking y/n . In this case,i dont know how to pass this option through gtk application.

kindly help me

regards

venubabu T
LQ Newbie
Posted in Uncategorized
Views 609 Comments 0 venubabu is offline

  



All times are GMT -5. The time now is 09:28 PM.

Main Menu
Advertisement

Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration