LinuxQuestions.org
View the Most Wanted LQ Wiki articles.
Go Back   LinuxQuestions.org > Blogs
User Name
Password

Notices

Old

I like olives

Posted 04-01-2006 at 08:17 PM by mmmmm

they are good
LQ Newbie
Posted in Uncategorized
Views 446 Comments 0 mmmmm is offline
Old

Free software!

Posted 04-01-2006 at 06:15 PM by bulliver

Well, I have updated my personal site, including adding all the code I have written. Some people may find it useful, so go get it at <a href="http://badcomputer.org/unix/code/">badcomputer.org</a>

So far I have:
<ul>
<li>A script to grab kernels from kernel.org</li>
<li>A script that grabs (almost) real time stock quotes</li>
<li>A script that cleans comments and blank lines from config files - useful...
Senior Member
Posted in Uncategorized
Views 920 Comments 0 bulliver is offline
Old

First time blogger here.

Posted 04-01-2006 at 05:43 PM by dalek

Well, this is my first time doing a blog. I'm so sorry to have to do this from windoze but I'm at my girlfriends moms house. Anyway, I'm a Gentoo Linux nut with a little bit of rice in my rig. I am disabled from a genetic skin disorder and I hate both parts of that.

Now to go see what my Sweetie is saying about me.

Dale
:-)
Senior Member
Posted in Uncategorized
Views 748 Comments 0 dalek is offline
Old

More about me and my last week

Posted 04-01-2006 at 02:58 AM by IceChant

I said I'll find time to write more so here I'm.
I started Squad Leaders course week ago, I'm serving in the IDF Combat Engineering Corps.
The start wasn't too hard but it was massive lot of learning, running, shooting and few more things and that's only the start, the first days were the hardest I think i came back to the Corp's training base after months I wasn't there so I needed to get used to it but i'm happy after few days i started to even having fun (between the stuff to do),...
Member
Posted in Uncategorized
Views 677 Comments 0 IceChant is offline
Old

querry on Netgear WG311 v2 PCI Adapter ( 54 Mbps )

Posted 03-31-2006 at 03:40 AM by urvashi

I am using IBM machine and I have installed Netgear
WG311 v2 PCI Wireless Adapter Card (54 Mbps). I am
working on Red Hat Enterprise Linux 4 (RHEL 4). Its
entry is being shown by running kudzu however hardware
broswer is not picking it up. Also, the LED that is
supposed to glow to show whether the card is active
does not glow. So how should the card be configured?
I shall be highly grateful to you if you consider my
querry and reply soon....
LQ Newbie
Posted in Uncategorized
Views 581 Comments 0 urvashi is offline

  



All times are GMT -5. The time now is 05:11 PM.

Main Menu
Advertisement

My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration