LinuxQuestions.org
View the Most Wanted LQ Wiki articles.
Go Back   LinuxQuestions.org > Blogs
User Name
Password

Notices



Old

linuxquestions.COM

Posted 05-11-2007 at 07:12 PM by bertmag

Made the mistake of typing in linuxquestions.COM. That web site immediately seized control of my computer (I'm still using XP)and tried to download a bunch of crap. Even when I punched "no" the downloads tried to continue. Closing the browser made no difference. Finally had to lock my firewall and dispose of the items one at a time. Beware. I have since bookmarked linuxquestions.ORG. Warn new linux users. Fear, fire, foes.
LQ Newbie
Posted in Uncategorized
Views 1163 Comments 0 bertmag is offline
Old

Best Casino Bonuses & Freebies

Posted 05-10-2007 at 11:32 AM by submitbookmarking

best online casino deals, Las Vegas, cacino, caseno, caceno, caino, gambel, Las Vegas Deals, bonus offers, promotions, free game downloads, internet casinos, best on net online casinos, web casinos
Newbie
Posted in Uncategorized
Views 560 Comments 0 submitbookmarking is offline
Old

Best Casino Bonuses & Freebies

Posted 05-10-2007 at 11:32 AM by submitbookmarking

best online casino deals, Las Vegas, cacino, caseno, caceno, caino, gambel, Las Vegas Deals, bonus offers, promotions, free game downloads, internet casinos, best on net online casinos, web casinos
Newbie
Posted in Uncategorized
Views 488 Comments 0 submitbookmarking is offline
Old

NIS Server

Posted 05-10-2007 at 03:19 AM by Ammad Usmani

Dear All,

I have successfully mad nis server and created nis users on Redhat Enterprise Linux 4, and i also checked the
/etc/nsswitch.conf file on client side.

However when I login to a client, in textmode, as a nis user, I get
"No directory found for /home/user
home='/'.
-bash-2.5a$"
I have checked on the server that this user does have a home directory

Pls reply me

Best regards
LQ Newbie
Posted in Uncategorized
Views 572 Comments 0 Ammad Usmani is offline
Old

The Pulse Thickens

Posted 05-08-2007 at 08:15 PM by bertmag

Almost there. Distro in hand, modem on the desk ready to be installed. Only need to back-up existing data. Arrrrg. New hard drive to go in external box won't format. It says it's formatting, it takes all the time it needs, then says, sorry, didn't format. A RAW disk is not much good for back-ups. Will have to get another drive. This is getting irritating. Should have stuck with known quantities (Maxtor, WD) instead of trying a new bird (Samsung). That will teach me. Never try anything...
LQ Newbie
Posted in Uncategorized
Views 612 Comments 0 bertmag is offline

  



All times are GMT -5. The time now is 11:17 AM.

Main Menu
Advertisement

Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration