LinuxQuestions.org
Help answer threads with 0 replies.
Go Back   LinuxQuestions.org > Blogs > catkin
User Name
Password

Notices

Old

Spideroak install pre-reqs on Slackware

Posted 03-27-2013 at 10:45 AM by catkin
Updated 03-27-2013 at 10:47 AM by catkin

Spideroak 4.8.4 has two run time requirements on Slackware 13.37:
  1. krb. Available as a SlackBuild and 64 bit only from slacky.eu
  2. keyutils. Available in 32 bit only from slacky.eu
The previous version I used, 9909, did not have these run time requirements.

keyutils home page: http://people.redhat.com/~dhowells/keyutils/
LQ 5k Club
Posted in Uncategorized
Views 576 Comments 0 catkin is offline

  



All times are GMT -5. The time now is 07:49 AM.

Main Menu
Advertisement

My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration