LinuxQuestions.org
Go Job Hunting at the LQ Job Marketplace
Go Back   LinuxQuestions.org > Blogs
User Name
Password

Notices



Old

cacti tool problem

Posted 02-25-2009 at 07:41 AM by ashish_810

Hi All

I configure cacti tool in rhel5 Server(192.168.2.2)and my cacti smoothly running and this server(192.168.2.2)show graph proper but i add new device(192.168.2.4)but i see graph (192.168.2.2)device.

How to solve this problem.

plz help me anyone
LQ Newbie
Posted in Uncategorized
Views 563 Comments 0 ashish_810 is offline
Old

squid -D service use the CPU 99.9%

Posted 02-11-2009 at 07:00 AM by ashish_810

Anyone help me
I face a CPU high performance problem my squid -D service use the CPU 99.9%

Plz help me early
LQ Newbie
Posted in Uncategorized
Views 688 Comments 0 ashish_810 is offline
Old

CPU high performance in squid service

Posted 02-11-2009 at 06:02 AM by ashish_810

Anyone help me
I face a CPU high performance problem my squid -D service use the CPU 99.9%

Plz help me early
LQ Newbie
Posted in Uncategorized
Views 1009 Comments 1 ashish_810 is offline

  



All times are GMT -5. The time now is 08:16 AM.

Main Menu
Advertisement

Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration