Welcome to the most active Linux Forum on the web.
Go Back > Blogs
User Name



I spoke too soon!

Posted 07-02-2007 at 01:08 AM by Andy@DP


I have (or I should say VMWare has) killed my debian install. One minute it's running fine, the next VMWare has changed a identifer because I moved the machine save and BOOM! down goes the network inside the VM :(

Ah well that's the last time I move one of those bad boys, still if I can get it up and running again quick then I'll be a happy peep :)
Posted in Uncategorized
Views 765 Comments 0 Andy@DP is offline

First Blog Post!

Posted 07-01-2007 at 02:47 PM by Andy@DP

My first post...

Well I suppose I should say that I'm using Debian on VMWare at the moment, away to move to separate box once I get it ordered. Basically at the moment I'm trying to unlearn what I picked up from Red Hat/SUSE 3 years ago because I always broke them and reinstall was a monthly occurrence. Anyway so far it's successfully running Samba, AMP (Apache/MySQL/PHP), and all happily from the command line - back to my CLI roots!

Now to figure out how to get the...
Posted in Uncategorized
Views 717 Comments 0 Andy@DP is offline


All times are GMT -5. The time now is 08:11 AM.

Main Menu
Write for LQ is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration